Problem z alfa 146 1.6 ts 98r proszę o poradę

Pytania, porady i opinie.

Moderator: Moderatorzy

Ronniec
Posty: 1
Rejestracja: 15-05-2011 14:09

Problem z alfa 146 1.6 ts 98r proszę o poradę

Postautor: Ronniec » 15-05-2011 14:18

Witam
mam problem z alfą jak w temacie, otóż samochód odpala bez problemów, obroty też równiutkie, problemy zaczynają się podczas jazdy, szczególnie przy docisnięciu pedału gazu np wyprzedzanie, gdy obroty wchodzą na 4-5tys, wtedy zaczyna wskakiwać na deskę rozdzielczą kontrolka od awarii wtrysku, czasami mrugnie raz a czasami z dwa trzy razy, w takim przypadku samochód zaczyna szarpać. Na razie nie jest to bardzo uciązliwe, ale boję się że z czasem problem się pogłębi. Proszę o poradę, dodam jeszcze tylko że komputer nic nie wskazuję.

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 15-05-2011 20:40

może na razie zacznij od rzeczy, które nic nie kosztują, czyli od przeczyszczenia przepustnicy i sprawdzenia dolotu powietrza - czy nie jest dziurawy (wątpię, żeby akurat to było przyczyną ale tak czy owak każda najmniejsza nieszczelność w dolocie powietrza do silnika może mieć spore konsekwencje w pracy silnika).

Poźniej obstawiałbym przepływomierz i sondę ...
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 8 gości