Pytanie do posiadaczy MITO

Pytania, porady i opinie.

Moderator: Moderatorzy

getling
Posty: 3
Rejestracja: 24-03-2010 09:23

Pytanie do posiadaczy MITO

Postautor: getling » 24-03-2010 09:54

Mam pytanie do właścicieli MITO ze składanymi elektrycznie lusterkami. Przy kupnie auta zamówiłem tą opcję, kierując się informacją z instrukcji obsługi, gdzie stwierdzono, że automatyczne złożenie można zaprogramować przytrzymując przez 2 sekundy przycisk na drzwiach.

Po odbiorze auta namęczyłem się żeby to jakoś ustawić, przyciskałem na 1000 różnych sposobów i nic. Kiedy oddałem auto do serwisu żeby to sprawdzono, otrzymałem informację "auto nie jest wyposażone w żądaną funkcję"

Czy ktoś, kto ma w swoim MITO tą funkcję mógłby to sprawdzić czy u niego to działa prawidłowo?

woyopol
Posty: 189
Rejestracja: 05-10-2006 00:14
Lokalizacja: Bielsko-Biała

Postautor: woyopol » 26-03-2010 21:54

Zamówiłeś opcję, a jej nie masz? Czy dobrze zrozumiałem? :shock:
Była AR 145 1,4 TS Junior 2000/01
Yellow Babe :-))
Jest AR 147 2,0 TS 2003
Black Babe

MARCINS737
Posty: 1168
Rejestracja: 27-12-2006 20:06

Postautor: MARCINS737 » 26-03-2010 22:15

rozwiąż umowę albo wymuś duży rabat - mów że bez lusterek nawet nie pomyślał byś o zakupie tego autka :D

getling
Posty: 3
Rejestracja: 24-03-2010 09:23

Postautor: getling » 30-03-2010 18:11

Opcja jest, tyle że połowicznie :) Lusterka się składają ale z przycisku a nie po zamknięciu auta z pilota. Teraz pracuję w innym mieście i Mito czeka w garażu. Jak wrócę to odwiedzę serwis po raz kolejny albo napiszę do Alfy, zobaczymy jaka będzie odpowiedź.

tomekn
Posty: 228
Rejestracja: 01-06-2005 21:04
Lokalizacja: LUBIN WOJ. DOLNOŚLĄSKIE
Kontaktowanie:

Lusterka

Postautor: tomekn » 08-04-2010 23:21

Witam
Prawdopodobnie będe miałten sam problem w instrukcji jest to opisane że po wciśnięciu ponad 2 sek. powinieneś usłyszeć dźwięk o aktywacji lub dezaktywacji tej opcji..... U mnie nie działa :evil: ale przyznam że nie miałem czasu sprawdzić dokładnie. Tematu nie odpuszczę na bank. Innym problemem jaki zauważyłem to brak możliwiści załączenia na wyśweietlaczu informacji o pracy turbiny ( 1.6 JTDm).
pozdrawiam
tomekn
159 SW 1.9JTDM - .. moje pierwsze nowe auto.
MITO 1.6JTDM - .. moje drugie nowe auto.
LANCIA DELTA 1.6 G.T.I.E '91
156 JTD / ROK 99/SPRZEDANY
gg 797582
poczta@tomekn.com

tomekn
Posty: 228
Rejestracja: 01-06-2005 21:04
Lokalizacja: LUBIN WOJ. DOLNOŚLĄSKIE
Kontaktowanie:

Lusterka

Postautor: tomekn » 25-04-2010 17:48

Witam
U mnie nic się nie zmieniło nie udało mi się ustawić automatycznego skłądania lusterek, turbiny na wyświetlaczu też nie widzę bede sprawę monitował na przeglądzie. A co u Ciebie w tej sprawie?
pozdrawiam

tomekn

159 SW 1.9JTDM - .. moje pierwsze nowe auto.

MITO 1.6JTDM - .. moje drugie nowe auto.

LANCIA DELTA 1.6 G.T.I.E '91

156 JTD / ROK 99/SPRZEDANY

gg 797582

poczta@tomekn.com


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Majestic-12 [Bot] i 37 gości