Po zakupie

Pytania, porady i opinie.

Moderator: Moderatorzy

bizon1
Posty: 11
Rejestracja: 05-04-2011 08:45

Po zakupie

Postautor: bizon1 » 08-05-2011 10:57

Witam serdecznie. Tak jak pisałem wcześniej kupiona!!!!. Jestem teraz w Norwegii i muszę przyznać że zrobienie 1000 km w jedną stronę to czysta przyjemność. Niestety po przyjeździe coś mi się porobiło, gdybym był w kraju to nie ma problemu bo jest serwis i po kłopocie. Mam problem z przednim światłem pozycyjnym a mianowicie musiałem wyjąć żarówkę ponieważ świeci non stop nawet po wyjęciu klucza ze stacyjki, następna sprawa to bagażnik otwiera tylko z pilota, no i jeszcze hałas przy manewrowaniu kierownicą. Poziom płynu wspomagania jest ok. Na sterze nie czuć żadnych drgań czy też innych niepokojących objawów bo przez chwilę podejrzewałem magiel no ale mam nadzieję że to nie to. Pomoże ktoś? Z góry dzięki i pozdrowionka

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 08-05-2011 11:28

Dobrze by bylo, gdybys wrzucil w podpis jaki masz samochod. Tak bedzie znacznie latwiej Ci pomoc.
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

bizon1
Posty: 11
Rejestracja: 05-04-2011 08:45

Po zakupie

Postautor: bizon1 » 08-05-2011 14:40

Sorki. Moje cudo to AR 159 SW 2,4 JTDM 2007r. 77000 nakręcone

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Re: Po zakupie

Postautor: Michal » 12-05-2011 22:33

bizon1 pisze: sądziłem że na tym forum znajdę jakąś pomoc porady bardziej doświadczonych użytkowników AR no ale widzę że jakoś kiepsko.


Moze sie nie zdążyłeś jeszcze zorientowac, ale ludzie z tego forum bardzo chętnie udzielają porad, jeśli tylko wiedzą jak pomóc.

Z calym szacunkiem dla Ciebie, ale wyglada na to, że Twoj przypadek nie ma zbyt wiele wspólnego z usterkami a jest to raczej efekt pracy kiepskiego elektryka, ktory źle popodlączał to i owo po dzwonie, jaki (o ile się dobrze domyślam) miał miejsce w historii Twojego samochodu. Tutaj najlepszym wyjścem będzie udanie sie do dobrego elektryka i sprawdzenie wszystkich obwodów ... choć nie mogę wykluczyć, że się po prostu mylę.

Proszę nie miej mi za złe tego co napisałem powyżej, ale tutaj nie ma zbyt wielu wielbicieli samochodów po przejściach.
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

bizon1
Posty: 11
Rejestracja: 05-04-2011 08:45

Postautor: bizon1 » 12-05-2011 23:43

Oczywiście że nie mam nic nikomu za złe jednakże tu masz rację że wyciągasz zbyt pochopne wnioski.Otóż gdyby było jak sądzisz nie zwracałbym się z pytaniem na forum tylko udał się tam gdzie polecasz. Byłoby to oczywiste. Jeżeli chodzi o historię auta to akurat tego jestem pewien w 100%. Z innego źródła dowiedziałem się że przyczyną może być przepalona płytka która znajduje się podobno gdzieś pod wskaźnikami czyli prędkościomierzem i obrotomierzem. Podobno czasem się to zdarza. Jeżeli chodzi o hałas "wspomagania" przy zimnym silniku to podobno w zbiorniku płynu jest jakiś zaworek który ma regulować przepływ tegoż płynu. Pewnie czeka mnie wizyta w ASO. Oczywiście nie wiem czy ma to coś wspólnego z prawdą .Michał musisz wiedzieć o tym że nie zawsze jest tak że "pewnie auto jest po dzwonie". Pozdrawiam

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 13-05-2011 09:10

Płyn do wspomagania wymień - to na dobry początek. W 159-kach to naturalna przypadłość.
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

spark1.8
Posty: 218
Rejestracja: 20-01-2006 09:53

Re: Po zakupie

Postautor: spark1.8 » 13-05-2011 19:37

bizon1 pisze:gdybym był w kraju to nie ma problemu bo jest serwis i po kłopocie.

w Norwegii nie ma serwisu AR? Tylko białe niedźwiedzie?
bizon1 pisze:musiałem wyjąć żarówkę ponieważ świeci non stop nawet po wyjęciu klucza ze stacyjki, następna sprawa to bagażnik otwiera tylko z pilota,

naprawdę wierzysz, że nikt w niej nie grzebał?
bizon1 pisze: no i jeszcze hałas przy manewrowaniu kierownicą. Poziom płynu wspomagania jest ok.

pompa wspomagania zaczyna się żegnać. Jak będziesz miał szczęście, zmieścisz sie w 600 euro z montażem za używkę. Zapłać kartą, będzie mniej bolało :D
bizon1 pisze:Pomoże ktoś? Z góry dzięki i pozdrowionka

nie ma za co
156 1.8 TS, Rosso Proteo

bizon1
Posty: 11
Rejestracja: 05-04-2011 08:45

Postautor: bizon1 » 13-05-2011 20:00

Dzięki panowie. Co do serwisu AR w Norwegii to akurat w promieniu 200 km nie uraczysz. Włoszczyzna w Skandynawi ? Bardzo tego niewiele. Całe szczęście że niewiele poruszam się autem więc chyba dotrwam do powrotu. Napiszę później jak się temat skończył po wizycie w ASO.


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 12 gości