Złodziej prądu

Pytania, porady i opinie.

Moderator: Moderatorzy

michaelcoupe
Posty: 3
Rejestracja: 11-01-2011 17:17

Złodziej prądu

Postautor: michaelcoupe » 11-01-2011 17:28

Mam problem tego typu że auto po zgaszeniu i wyłączeniu wszystkiego pobiera mi ok 5 amperów prądu - nie wiadomo dla czego i oczywiście rano akumulator choć nowy jest całkowicie rozładowany . Radio wykluczam bo jest z drugiego auta . Może miał ktoś z was podobny przypadek i da jakiś trop zanim rozkręcę całą bellę
Pozdro
Michał

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 11-01-2011 21:56

Michał, miło, że piszesz ale proszę podaj jeszcze jakim samochodem jeździsz: (marka - to oczywiste :D , ale jeszcze model, wersja, rocznik ... ) - to taki zwyczaj tutaj, bez względu na naturę usterki. Najlepiej, jeśli sobie to wpiszesz do sygnatury

:)

proszę także (na zaś) staraj się pisać poprawnie po polsku ;)
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

michaelcoupe
Posty: 3
Rejestracja: 11-01-2011 17:17

Postautor: michaelcoupe » 12-01-2011 11:55

Sorka rozpędziłem się troszkę , ponieważ pisałem jeden post po drugim .
Jest to AR 156 rok 1997 , silnik 1,6 TS.
Może ktoś miał już taką przypadłość ?

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 12-01-2011 12:23

mi kiedyś uciekał prąd ... nie było to na samym radiu, ale ponoć było źle zamontowane i gdzieś na przewodach było przebicie ... elektrycy szybko wykryli obwód i naprawili. Proponuję Ci nie bawić się w to samemu. Pierwszy lepszy elektryk nareperuje Ci to w pół godziny za niewielkie pieniążki ...
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

filip13
Posty: 604
Rejestracja: 13-09-2006 21:37
Lokalizacja: warszawa
Kontaktowanie:

Postautor: filip13 » 25-01-2011 17:56

być może nie ubywa Ci prądu? a akumulator ma nieszczelne komory i poprostu traci napięcie i trzeba go zareklamować zacznij od rzeczy prostych zamień od kogoś pożycz akumulator a potem poszukaj przyczyny. Po za tym każdy bezpiecznik ma obwód jeśli sprawdzisz miernikiem ubytek czyli pobór prądu na każdym to znajdziesz ten pobór i rozkminisz jaki jest obwód na przykład ze w tym jednym bezpieczniku jest podnoszenie szyb i podgrzewanie tylnej szyby w taki sposób znajdziesz urządzenia, które należy sprawdzić i przewody do nich. Deske wyciągamy w całości z rurą i elektryką Idzie szybko i deski nie ma to na wypadek gdybyś rozbierał auto. deske wyciągam w 20 minut. To proste tylko złożenie trwa więcej dlatego ze trzeba odpiąć kostki od drzwi i zdjąć furtki a przy składaniu wyregulowanie drzwi zeby ładnie się zamykały troche trwa. fotele należy czymś przykryć i nie zapimnieć odkręcić masy od sensora poduszek w tunelu bo można ją urwać. Jeśli zajdzie taka potrzeba opiszę całą operacje.
można jeszcze odpiąć kostke od klimatyzacji na zewnętrznym kole klimatyzacji tym z zewnętrznym łożyskiem które obraca się wtedy gdy sprężarka jest wyłączona jest na tym kole cewka i kabelek do trzpienia sprężarki powoduje iż dzięki cewce na tym kole pasowym sprzęgiełko czyli sprężynki zaczepiąją one wewnętrzny czpień klimatyzacji z kołem zewnętrznym i klima jest włączona. na tym kabelku również może być przebicie plusa do masy i jest problem.

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 25-01-2011 20:40

Zazwyczaj złodziejem jest źle podpięty alarm albo uszkodzony czujnik w drzwiach przy centralnym zamku - centralny "nie widzi że drzwi są zamkniętye" i non stop domyka
Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-JET 2004
AR156 1.6TS 2000

marianoitaliano
Posty: 729
Rejestracja: 02-08-2005 00:16
Lokalizacja: warszafffka
Kontaktowanie:

Postautor: marianoitaliano » 25-01-2011 23:57

A sprawdź, czy po zamknięciu klapy gaśnie oświetlenie bagażnika?
gtv 2.0ts 01r do sprzedania

spark1.8
Posty: 218
Rejestracja: 20-01-2006 09:53

Postautor: spark1.8 » 28-01-2011 21:23

marianoitaliano pisze:A sprawdź, czy po zamknięciu klapy gaśnie oświetlenie bagażnika?

:D i chłopię będzie leżeć w bagażniku? :shock: Mogłeś napisać, że widać to z tyłu przez szybę :oops:
156 1.8 TS, Rosso Proteo

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 30-01-2011 03:57

nieee no ... nie róbcie z niego blondynki - żony policjanta z kawału o niegaszeniu światła w lodówce ...

:lol:
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 60 gości