no i odmówiła posłuszeństwa :-(

Pytania, porady i opinie.

Moderator: Moderatorzy

Awatar użytkownika
boro.m
Posty: 25
Rejestracja: 14-06-2009 13:11
Lokalizacja: Oława

no i odmówiła posłuszeństwa :-(

Postautor: boro.m » 08-09-2010 18:43

Pewnie gdzieś pośród tych kilkuset stron ktoś już miał podobny problem ale przejrzałem jakieś 60 i się poddałem.Dzisiaj moja piękna odmówiła posłuszeństwa ( po raz pierwszy ), a sprawa wygląda następująco :

działał bez zarzutu i po zrobieniu kursu wrocław - poznań - wrocław kontrolka od silnika nie zgasła i nie daje się uruchomić. Tak się zastanawiam czy może komunikat o wymaganym serwisie nie wywołał jakiegoś błędu ponieważ nie poczekałem aż zniknie z wyświetlacza tylko przekręciłem kluczyk.

Jeżeli ktoś ma jakieś pomysły co mogło paść to będę wdzięczny za radę.
Wiem, ze jedyną i słuszną koncepcją :-) jest podłączenie belli pod kompa ale zanim ją zaciągnę do magików to może coś podrzucicie.
AR 156 SW 1,9 JTD

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 09-09-2010 09:55

Standardowo czujnik położenia kątowego wału korbowego, ale bez komputera to można długo zgadywać
Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-JET 2004
AR156 1.6TS 2000

tomass
Posty: 609
Rejestracja: 21-06-2007 10:09
Lokalizacja: Lublin
Kontaktowanie:

Postautor: tomass » 09-09-2010 09:58

podejrzewałbym właśnie, czujnik położenia wału, ale nie wiem czy on daje akurat błąd do komputera...chyba, że jest całkowicie wypięty.
była 156 Obrazek 1,8TS `02
zafira B 1,9 cdti (powered by alfa romeo)

Awatar użytkownika
boro.m
Posty: 25
Rejestracja: 14-06-2009 13:11
Lokalizacja: Oława

Postautor: boro.m » 09-09-2010 17:58

Dzięki za podpowiedzi. A może coś podrzucicie ile to mnie po kieszeni poszarpie ?
AR 156 SW 1,9 JTD

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 10-09-2010 09:11

Najpierw jedź na komputer - koszt od 50-150zł
A jak wyjdzie że to ten czujnik to sam czujnik 170zł + robocizna
Giulietta 1,4TB MA Distinctive 2010

AR156 1.9 16v JTD M-JET 2004

AR156 1.6TS 2000

Awatar użytkownika
p.maiki
Posty: 666
Rejestracja: 13-09-2006 11:41
Lokalizacja: Warszawa - Bemowo
Kontaktowanie:

Postautor: p.maiki » 10-09-2010 11:11

Kup sobie kabel do kompa, program z netu i sam sobie zobaczysz co za błąd, wyjdzie taniej niż jedno podpięcie w ASO
Pozdrawiam
Michał (p.maiki)
146 1.4 TS 97r 2006-2008
147 1.6 TS 02r 2008-2009
156 FL 1.9 JTDM 03r 2009-

Awatar użytkownika
boro.m
Posty: 25
Rejestracja: 14-06-2009 13:11
Lokalizacja: Oława

Postautor: boro.m » 10-09-2010 18:42

Nie no oczywiście jadę na kompa ,niestety dopiero w poniedziałek :-(
Dzięki Panowie za wszelkie info jak będę wiedział dokładnie co to oczywiście dam znać.
AR 156 SW 1,9 JTD

Awatar użytkownika
boro.m
Posty: 25
Rejestracja: 14-06-2009 13:11
Lokalizacja: Oława

Postautor: boro.m » 13-09-2010 20:31

No i był to czujnik położenia wału. Dzięki Panowie za trafną diagnozę :lol: no i po kieszeni nie szarpneli :D
AR 156 SW 1,9 JTD


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 56 gości