Prędkościomierz???

Pytania, porady i opinie.

Moderator: Moderatorzy

Rafał02121
Posty: 31
Rejestracja: 30-09-2007 20:32
Lokalizacja: Maków Mazowiecki
Kontaktowanie:

Prędkościomierz???

Postautor: Rafał02121 » 22-05-2010 10:19

Witam :)
Potrzebuję info na temat prędkościomierza do mojej Niuni 156 bo dzieję się z nim coś :) Prędkościomierz mi wskazuje prędkość o jakieś 50km mniejszą....co może być tego przyczyną?gdzie szukać usterki??
Pozdrawiam
Rafał AR 156 1.9JTD

trk1984
Posty: 39
Rejestracja: 19-04-2009 11:24

Postautor: trk1984 » 25-07-2010 21:14

witam. tez mam problem z prędkościomierzem w 166-tce. mianowicie wogóle nie działa i nie wskazuje prędkości ani liczby przejechanych kilometrów, myślalłem ze komputer pokładowy bedzie działał dobrze, ale i on nie pokazuje kilometrów gdy nie dziala predkosciomierz. a on czasem sie "budzi do życia", ale czaściej leży na zerze. ma ktoś jakiś sposób na tę przypadłość?

tomass
Posty: 609
Rejestracja: 21-06-2007 10:09
Lokalizacja: Lublin
Kontaktowanie:

Postautor: tomass » 26-07-2010 08:31

trk1984 pisze:witam. tez mam problem z prędkościomierzem w 166-tce. mianowicie wogóle nie działa i nie wskazuje prędkości ani liczby przejechanych kilometrów, myślalłem ze komputer pokładowy bedzie działał dobrze, ale i on nie pokazuje kilometrów gdy nie dziala predkosciomierz. a on czasem sie "budzi do życia", ale czaściej leży na zerze. ma ktoś jakiś sposób na tę przypadłość?
jeśli miałes robioną skrzynie ostatnio badź coś w jej okolicach to pewnie "impulsator"- jego zasilanie bądź przewód sygnałowy.
była 156 Obrazek 1,8TS `02
zafira B 1,9 cdti (powered by alfa romeo)

trk1984
Posty: 39
Rejestracja: 19-04-2009 11:24

Postautor: trk1984 » 27-07-2010 11:32

nic przy skrzyni sie nie robilo, jedyne co to zdejmowana była osłona dolna silnika i wymieniany wąż od wspomagania na ściance grodzącej komore silnika i wnetrze auta. ale nie kojarze czy predkosciomierz padl po tej naprawie czy później. ale sprawdze ten czujnik i kabelki. dzięki za odpowiedź.

Rafał02121
Posty: 31
Rejestracja: 30-09-2007 20:32
Lokalizacja: Maków Mazowiecki
Kontaktowanie:

Postautor: Rafał02121 » 15-09-2010 21:41

w mojej Ńuńce przestał chodzić z dnia na dzień i nie miałem żadnych napraw w okolicy skrzyni.....
pozdrawiam
Rafał AR 156 1.9JTD


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 58 gości