Kontrolka silnika

Pytania, porady i opinie.

Moderator: Moderatorzy

a_wojdyla
Posty: 12
Rejestracja: 14-10-2005 08:42
Lokalizacja: Wrocław, Legnica

Kontrolka silnika

Postautor: a_wojdyla » 05-04-2010 22:59

Ostatnio po przeglądzie na 80 tkm wyskoczył komunikat have engine checked oprócz tego info o braku działania podgrzewacza świecy żarowej.
Co dziwne - po przejechaniu ok. 25 km. Czy ktoś może pomóc?
Czy odłączenie chwilowe akumulatora mogło wywołać jakiś błąd?
Proszę o pomoc.
a_wojdyla
2.4 M-JTD 2003

Awatar użytkownika
p.maiki
Posty: 666
Rejestracja: 13-09-2006 11:41
Lokalizacja: Warszawa - Bemowo
Kontaktowanie:

Postautor: p.maiki » 14-04-2010 21:55

Odłączenie aku raczej tego nie powinno spowodować. Podepnij najlepiej pod komputer i zobacz co to było
Pozdrawiam
Michał (p.maiki)
146 1.4 TS 97r 2006-2008
147 1.6 TS 02r 2008-2009
156 FL 1.9 JTDM 03r 2009-

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 15-04-2010 09:43

pewnie nikt Ci tego nie wykasował na przeglądzie - ja się upominałem za każdym razem o to.
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

a_wojdyla
Posty: 12
Rejestracja: 14-10-2005 08:42
Lokalizacja: Wrocław, Legnica

Postautor: a_wojdyla » 23-11-2010 22:09

Uzupełnienie po kilku miesiącach. Ten komunikat wyskakuje na szóstym
biegu i momentalnie silnik traci moc. Przyspieszenie jest niemożliwe ale można jechać. Po kiklku dniach powraca stan normalny. O co może chodzić? W serwisie we Wrocławiu nie pomogli. Pomóżcie naprawić
Z góry dziękuję!
a_wojdyla

2.4 M-JTD 2003

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 24-11-2010 10:20

Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-JET 2004
AR156 1.6TS 2000

a_wojdyla
Posty: 12
Rejestracja: 14-10-2005 08:42
Lokalizacja: Wrocław, Legnica

Postautor: a_wojdyla » 25-11-2010 19:19

Maciek-156
dzięki za wyczerpującą lekturę!
Wydaje się, że nareszcie znalazłem właściwą diagnozę.
Pomóż znależć "doktora" w okolicy Wrocławia, Legnicy, Wałbrzycha.
Wiem, że mogę liczyć na pomoc.
Dodam, że opisane objawy ujawniły się po wymianie zaworu EGR w Serwisie Alfy we Wrocławiu.
Pozdrawiam
a_wojdyla

2.4 M-JTD 2003

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 25-11-2010 22:24

załóż sobie najpierw zaslepkę to tego m-jeta taką:
http://allegro.pl/zaslepka-egr-jtd-1-9- ... 32303.html
Pewnie serwis tylko wymienił EGR ale kolektora i czujnika cisnienia doładowania to już nie wyczyścili..
Giulietta 1,4TB MA Distinctive 2010

AR156 1.9 16v JTD M-JET 2004

AR156 1.6TS 2000

a_wojdyla
Posty: 12
Rejestracja: 14-10-2005 08:42
Lokalizacja: Wrocław, Legnica

Postautor: a_wojdyla » 25-11-2010 23:28

Dzięki, oczywiście kupię.
Pozostaje problem z kim to wszystko wykonać?
Pozdrawiam
a_wojdyla

2.4 M-JTD 2003

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 26-11-2010 09:48

Najlepiej samodzielnie
Giulietta 1,4TB MA Distinctive 2010

AR156 1.9 16v JTD M-JET 2004

AR156 1.6TS 2000

Awatar użytkownika
boro.m
Posty: 25
Rejestracja: 14-06-2009 13:11
Lokalizacja: Oława

Postautor: boro.m » 27-11-2010 21:58

Jak jeszcze chcesz jakieś namiary na warsztat we Wrocku to podjedź do Bravo servis na jeździeckiej - robią głównie alfy
AR 156 SW 1,9 JTD


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 12 gości