Wentylator

Pytania, porady i opinie.

Moderator: Moderatorzy

kreewmag
Posty: 5
Rejestracja: 03-07-2009 22:23

Wentylator

Postautor: kreewmag » 18-10-2009 00:36

Witam. Panowie i Panie. posiadam alfe 147 2002 r 1,6 TS no i mam problem z wentylatorem. Klimatyzacje mam automatyczną. Jak ją kupiłem już nie działał nawiew. Problem polega na tym ze przy włączeniu nawiewu na max jedynie lekko wieje. Zasięgnałem do instrukcji. Wymieniłem osobiście filtr pyłkowy/kabinowy - nie pomogło. Ściągnąłem pokrywę przy wycieraczkach przednich i pokrywę gdzie jest wiatrak i zasysa powietrze do środka. Wentylator normalnie pracuje zmienia obroty wraz z ruchem pokrętła. Tu pojawił sie następny problem - wieje że głowe by chciało urwać ale na zewnątrz samochodu. Pomocy :D

spark1.8
Posty: 218
Rejestracja: 20-01-2006 09:53

Re: Wentylator

Postautor: spark1.8 » 19-10-2009 11:25

kreewmag pisze: wieje że głowe by chciało urwać ale na zewnątrz samochodu. Pomocy :D


znaczy że w drugą stronę wiatrak się kręci :shock:
chyba ktoś kombinował z podłączeniem elektrycznym silnika. :idea:
w silniku na baterię (prąd stały) wirnik obraca sie w stronę zależną od podłączenia "+" i "-"
156 1.8 TS, Rosso Proteo

kreewmag
Posty: 5
Rejestracja: 03-07-2009 22:23

Postautor: kreewmag » 20-10-2009 12:32

no dzięki dokładnie tak zrobiłem wczoraj już :D wszystko działa jak ma działać teraz :D a najciekawsze jest to że nie ma mozliwości podłączyć wtyczki na odwrót... musiałem je przerabiać. A wiatrak kręsi sie teraz niezgodnie ze strzałką na nim. Nie wiem co ktoś robił ale przekombinował stanowczo !!

tomass
Posty: 609
Rejestracja: 21-06-2007 10:09
Lokalizacja: Lublin
Kontaktowanie:

Postautor: tomass » 28-10-2009 13:31

pewnie wiatrak z anglika założył ;)
była 156 Obrazek 1,8TS `02
zafira B 1,9 cdti (powered by alfa romeo)


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 50 gości