problemy z wrzuceniem wstecznego

Pytania, porady i opinie.

Moderator: Moderatorzy

gj_archi
Posty: 1
Rejestracja: 15-06-2007 11:24

problemy z wrzuceniem wstecznego

Postautor: gj_archi » 03-08-2009 16:03

kupiłem przed miesiącem ar 156 1,9jtd '05; mały problem z wrzucaniem wstecznego ( skrzynia manual 6 biegów) a zdarzyło się i jedynki; mechanik przesmarował skrzynkę i nic; brak wycieku, skrzynia sucha...co z tym robić ( poza wymianą od razu całej skrzyni rzecz jasna);
ar 156 2.4 jtd 140KM '01: 2007-2009
ar 156 1.9 jtd 150KM '05: 2009-

Bedboys
Posty: 2915
Rejestracja: 04-10-2004 19:01
Lokalizacja: Olsztyn
Kontaktowanie:

Postautor: Bedboys » 06-08-2009 12:04

Ja bym się bardziej czepiał sprzęgła niż skrzyni.
Pozdrawiam

Bedboys

Kiedyś :
AR 156 1,6 TS --- Srebrna ---Teraz : AR 166 JTD --- Blu Odissea ---

Czasem na trasie spotykam prawdziwych szaleńców...
Pędzą na złamanie karku i wbrew rozsądkowi...
Czasem naprawdę ciężko ich wyprzedzić...

Awatar użytkownika
tatanka156
Posty: 626
Rejestracja: 03-09-2004 11:13
Lokalizacja: Puławy

Postautor: tatanka156 » 09-08-2009 00:02

mam i ja ten sam problem . Dość często nie chce za pierwszym razem wchodzić wsteczny.

Niestety nie znalazłem jeszcze na to rozwiązania
2,5 V6; 1999 - Ale to było auto.....
2,4 JTD; 2002
2,4 JTD SW; 2002
1,9 MJet SW; 2004
156 V6 Ti 2004 - teraz

Awatar użytkownika
alterro
Posty: 226
Rejestracja: 09-06-2005 10:58
Lokalizacja: Warszawa, Puławy

Re: problemy z wrzuceniem wstecznego

Postautor: alterro » 09-08-2009 14:19

gj_archi pisze:kupiłem przed miesiącem ar 156 1,9jtd '05; mały problem z wrzucaniem wstecznego ( skrzynia manual 6 biegów) a zdarzyło się i jedynki; mechanik przesmarował skrzynkę i nic; brak wycieku, skrzynia sucha...co z tym robić ( poza wymianą od razu całej skrzyni rzecz jasna);

Co to znaczy "problem"? Skrzynia zgrzyta czy stawia opór? Problem występuje, jak samochód się toczy, czy jak stoi?
Pozdrawiam,
Adam
AR 156 2.5V6 '02
IK@R #2652

bumik13
Posty: 1
Rejestracja: 07-07-2008 21:26

Postautor: bumik13 » 10-08-2009 13:09

Witam ja mam1.9 JTD 16 V skrzynia 6 -biegowa i również mam czasem problem z wrzuceniem wstecznego. jedynka zawsze wchodzi za pierwszym razem. Jesli chodzi o wsteczny to problem jest gdy wrzucam po uruchomieniu silnika jak jest zimny. Później nie ma juz problemu. Czytałem na innym forum ze lepiej przed wstecznym zarzucić jedynkę-u mnie nie zawsze pomaga...

Bedboys
Posty: 2915
Rejestracja: 04-10-2004 19:01
Lokalizacja: Olsztyn
Kontaktowanie:

Postautor: Bedboys » 11-08-2009 20:20

Ciekawostka pojawiła się i u mnie - niedawno zmieniałem sprzęgło i olej w skrzyni teraz niby wszystko chodzi ok biegi to jednym palcem wszystkie wchodzą ale dopiero jak jest ciepły a na zimnym przez pierwsze 5 min pracy ciężko wchodzi 1 i 2 reszta ok, po chwili pracy już wszystko super. Przyznam się ze zastanawiam się co będzie zimą bo jeżeli ma na to wpływ temperatura to przy -10 mogę mieć problem. Tak jak pisałem pojawiło się to po wymianie sprzęgła i oleju w skrzyni - ja stawiam na zły olej.
Pozdrawiam



Bedboys



Kiedyś :

AR 156 1,6 TS --- Srebrna ---Teraz : AR 166 JTD --- Blu Odissea ---



Czasem na trasie spotykam prawdziwych szaleńców...

Pędzą na złamanie karku i wbrew rozsądkowi...

Czasem naprawdę ciężko ich wyprzedzić...

Awatar użytkownika
tatanka156
Posty: 626
Rejestracja: 03-09-2004 11:13
Lokalizacja: Puławy

Postautor: tatanka156 » 13-08-2009 20:31

ja chyba też bym wynienił olej w skrzyni tylko co nalać.
2,5 V6; 1999 - Ale to było auto.....
2,4 JTD; 2002
2,4 JTD SW; 2002
1,9 MJet SW; 2004
156 V6 Ti 2004 - teraz

Bedboys
Posty: 2915
Rejestracja: 04-10-2004 19:01
Lokalizacja: Olsztyn
Kontaktowanie:

Postautor: Bedboys » 13-08-2009 22:18

Ja spuściłem olej przy okazji wymiany sprzęgła i po przeszło 200 tyś był bardzo ładny i czysty. Gdyby nie to że patrząc na przebieg obligatoryjnie nastawiłem się na jego wymianę i spuściłem go do brudnego wiadra wlał bym go ponownie. Teraz mam zalanego shella - bo było najbliżej na stację i trochę żałuję bo podejrzewam że 1 i 2 bieg na zimnym ciężko wchodzi właśnie przez olej. Dla Ciebie jedna rada jeżeli chcesz zmienić olej bo .... przebieg, rocznik czy coś podobnego to sobie odpuść.
Pozdrawiam



Bedboys



Kiedyś :

AR 156 1,6 TS --- Srebrna ---Teraz : AR 166 JTD --- Blu Odissea ---



Czasem na trasie spotykam prawdziwych szaleńców...

Pędzą na złamanie karku i wbrew rozsądkowi...

Czasem naprawdę ciężko ich wyprzedzić...

Awatar użytkownika
alterro
Posty: 226
Rejestracja: 09-06-2005 10:58
Lokalizacja: Warszawa, Puławy

Postautor: alterro » 14-08-2009 08:10

Też mam problemy z jedynką i wstecznym. Ja mam skrzynię zalaną Motulem Gear 300 75W-90 i jak nie Motul, to co?
Pozdrawiam,

Adam

AR 156 2.5V6 '02

IK@R #2652

Awatar użytkownika
marekm
Posty: 1495
Rejestracja: 24-09-2004 17:00
Lokalizacja: Kraków
Kontaktowanie:

Postautor: marekm » 14-08-2009 12:16

ja mam oryginał (chyba jakaś Tutela) i raczej nie odnotowałem problemów (ale wcześniej miałem motula chyba 80w90 z MoS2 i też nie pamiętam żeby skrzynia ciężko chodziła)

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 14-08-2009 13:55

nie wiem czy jest się czym chwalć :? ani razu w żadnym samochodzie nie wymieniłem oleju w skrzyni ... też żadnych problemów

... choć z drugiej strony nigdy nie jeździłem jednym samochodem więcej jak 60k km ...
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

filip13
Posty: 604
Rejestracja: 13-09-2006 21:37
Lokalizacja: warszawa
Kontaktowanie:

Postautor: filip13 » 23-08-2009 12:19

Bardzo często to poprostu wysperzęglik, którego taka okragła gumeczka zaszczelniająca popuszcza już troche płynu albo jest zasyfiony starym płynem takim osadem jak na dnie zbiorniczka Tłoczek ma opory albo popuszcza i ciężej zadać wsteczny Kiedy całkiem sie rozsypie nie ma na co czekać bo szkoda skrzyni. Wysprzeglik jest nie drogi jeszcze są zestawy naprawcze ale nikt sie w to nie bawi chyba że z ciekawości.

irekmarmol
Posty: 24
Rejestracja: 16-02-2009 21:43
Lokalizacja: Lublin

Postautor: irekmarmol » 24-08-2009 22:29

Michał bo masz za nowe samochody :))

kolego Filipie czy dużo z tym roboty, bo jak widzę to też mam podobne objawy,
jak uzasadnisz to, że dzieie się to tylko na zimnym silniku (2-3 min), praktycznie do momentu wyjazdu z garażu (nie mogę tego pojąć, na logikę jak by nawalał to cały czas...)
GTA SW

Awatar użytkownika
Maciek-156
Posty: 924
Rejestracja: 29-01-2006 19:02
Lokalizacja: Warszawa
Kontaktowanie:

Postautor: Maciek-156 » 25-08-2009 08:33

Zmień płyn hamulcowy i porządnie odpowietrz układ hydrauliczny sprzęgła
Giulietta 1,4TB MA Distinctive 2010
AR156 1.9 16v JTD M-JET 2004
AR156 1.6TS 2000


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 44 gości