Dźwięki z silnika

Pytania, porady i opinie.

Moderator: Moderatorzy

Awatar użytkownika
boro.m
Posty: 25
Rejestracja: 14-06-2009 13:11
Lokalizacja: Oława

Dźwięki z silnika

Postautor: boro.m » 01-08-2009 15:01

Hej

mam taki problem - po wymiania e paska od alternatora i kompletu rolek po jakiś 4000 tyś km pękł pasek. Mechanik nie stwierdził nieprawidłowości ( alternator i rolki są ok ) jednak czasami słychać jakby piszczenie paska przy uruchomieniu silnika ale tyko wtedy kiedy jest zimny.
Czy mieliście może kiedyś taki przypadek ? i co to było ?

Silnik w AR to 1,9 JTD .

:idea:

Będę wdzięczny za info
Dzięki
Boro

Awatar użytkownika
Michal
Posty: 3910
Rejestracja: 30-08-2004 22:31
Lokalizacja: Lublin / Warszawa
Kontaktowanie:

Postautor: Michal » 01-08-2009 17:19

luz na pasku. Musisz go odpowiednio napiąć, żeby się nie ślizgał, w serwisie powinni Ci to zrobić od ręki ...
wcześniej:
YUGO 65 1.3 (ZASTAVA) '86 - 1994-1997
AR 146 1,4 boxer '97 - 1997-1999
AR 156 2,0 TS '98 - 2000-2001
AR 156 2,5 V6 '99 - 2001-2004
AR 156 GTA '03 - 2006-2009
AR 159 3,2V6 Q4 ti '07 - 2009-2014
teraz:
Fiat Sedici 2,0 MultiJet
Maserati Ghibli SQ4

Awatar użytkownika
boro.m
Posty: 25
Rejestracja: 14-06-2009 13:11
Lokalizacja: Oława

Postautor: boro.m » 18-08-2009 21:00

Sorki za milczenie ale urlopik był.

To piszczenie okazało się wadliwą lub źle zamontowaną rolką napinającą. W konću pękła i pasek się zsunął.
Na szczęście wszystko już jest ok i Bella chodzi jak mażenie.


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 13 gości