ALFA TS PROBLEM

Pytania, porady i opinie.

Moderator: Moderatorzy

hax
Posty: 1
Rejestracja: 18-04-2015 18:06

ALFA TS PROBLEM

Postautor: hax » 18-04-2015 18:21

Witam wszystkich. Otoz jestem posiadaczem Alfy Romeo 2.0TS Selespeed 99r. Mam problem z obrotami a wiec tak gdy oddawalem alfe zeby zrobic uszczelke pod glowica przyszedl mi do glowy glupi pomysl zeby powiedziec mechanikowi o wyczyszczeniu przepustnicy poniewaz falowala w granicach 850-900. Po odebraniu alfa stala na 2 tys. obr. mechanik zrobil adaptacje przepustnicy po chwili uspokoila sie ale nadal falowala w granicach 1200-1400. Okej mechanik stwierdza ze po czyszczeniu przepustnicy jest ona uszkodzona i trzeba wymienic. Dodam ze na programie nie bylo zadnych bledow. Po sprawdzeniu 3 przepustnic( nie nowych) problem nie znikal. Ostatnim czasem wyczytalem ze to moze byc wina przeplywomierza ? Nie podejrzewalem go poniewaz byl on wymieniany 5ktys przedtem oryginalny BOSCH. Doczytalem tez o jakiejs adaptacji(nie programem) poprzez odlaczenie aku na godzine przekrecenie stacyjki na 2 min i odpalenie. Po takim zabiegu (nie ruszalem przeplywomierza) zaczela sie swiecic kontrolka wtrysku pojechalem na komputer i mamy blad przeplywomierza. Otoz jako ze przeplywomierz jest odeslany na gwarancje i mam troche czasu chcialem zapytac czy ktos juz sie spotkal z takim problemem? Co moglo spowodowac spalenie sie przeplywki? Jak w przypadku nowego przeplywomierza go podlaczac? Odpinac akumulator czy cos w tym stylu? Przepraszam ze bledy i pozdrawiam.

marianoitaliano
Posty: 729
Rejestracja: 02-08-2005 00:16
Lokalizacja: warszafffka
Kontaktowanie:

Re: ALFA TS PROBLEM

Postautor: marianoitaliano » 20-04-2015 20:16

Nieszczelny dolot?
gtv 2.0ts 01r do sprzedania


Wróć do „Porozmawiajmy o Alfie”

Kto jest online

Użytkownicy przeglądający to forum: Google [Bot] i 65 gości